通达信降龙成交量

通达信怎么调出成交量的窗口

直接输入VOL和MACD就出来了

求通达信成交量公式

{OK.通达信成交量公式标星号}
AA:VOL,VOLSTICK;;
BB:=LLV(VOL,120);
地量:AA=BB;
drawtext(地量,VOL*1.06,'★'),COLORYELLOW;

通达信 每一分钟的成交量用公式怎么表示

看一分钟K线图。成交量一栏显示的就是一分种成交量

通达信如何表示所有上涨的股票的总成交量

通达信目前实现不了你所要求的内容的。

求通达信成交量指标公式以及选股公式

你设计的条件中,在日线下当日盘后这个条件只能当日用,并且条件是取的本地计算机时间.

你上面3个条件设计的都是技术指标条件,第四个条件是选股,选股条件是什么,是上面条件的任意其中一个吗,还是什么选股条件

下面公式的选股是选上面条件中的任意一个成立符合选股条件.

技术指标公式

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

STICKLINE((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1)),V,0,2,0),COLORFF0080;

STICKLINE((V<REF(V,1)*0.45),V,0,2,0),COLORBLUE;

STICKLINE(COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3,V,0,2,0),COLOR400080;

选股公式

XG:((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1))) OR (V<REF(V,1)*0.45) OR (COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3);

通达信 每一分钟的成交量用公式怎么表示

看一分钟K线图。成交量一栏显示的就是一分种成交量