通达信买卖一绝指标

我这边有一个通达信买卖力道指标,请高手帮我写一个买卖力道下穿买进区的选股公式。

这个太专业了,得花钱找编程专家合作才好用

通达信指标绝无仅有出现红买绿卖什么意思

什么意思都没有,估计说的是一个指标。

求助这个通达信买卖指标买卖点剪头

DRAWICON(c>5,1,1);
注意括弧内的三个条件,
第一个是条件。 第二是位置, 第三是图标。
当满足XX条件时,在高度多少的位置,画1号图标
你所说的箭头是1号和2号图标。

求助一个通达信的交易指标,就是那种能提示买卖的··而且告诉我这个怎么弄到软件上

EM13:EMA(C,13);
EM55:EMA(C,55);
EM99:EMA(C,99);
T1:=EVERY(C>=EM13,3) AND BETWEEN(C,EM13*1.025,EM13*1.035);
T2:=EVERY(C<EM13,3) AND BETWEEN(C,EM13*0.965,EM13*0.975);
DRAWTEXT(T1,L,'买入');
DRAWTEXT(T2,H,'卖出');

大智慧超级单公式

买量大于1000手

各位老师请教您一个问题,下面是超级kdj指标源码,如何能选出金手指买入和卖出股票,做出盘中预警,多谢

买入公式:
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
CJ_K:=MA(K,15);
CJ_D:=MA(D,15);
CJ_J:=MA(J,15);
CROSS(CJ_K,CJ_D)&&CJ_D<30;
卖出公式:
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
CJ_K:=MA(K,15);
CJ_D:=MA(D,15);
CJ_J:=MA(J,15);CROSS(CJ_D,CJ_K)&&CJ_D>70;